VisualCamping
photoIndex du forum - VisualCamping


Pb envoi de mail:
Auteur Message
photo
Camping la Gantesse
Inscrit le 12/01/18
Publié le 17/06/21 16:36

Bonjour,
Les mails ne passe pas à travers l'interface visualcamping. Un message d'erreur MIME est affiché en rouge à l'écran (voir .png rattaché).
Pouvez vous me contacter afin de me donner des informations sur la méthode d'envoi de mail et/ou la résolution du problème
Cordialement,
Denis LA ROCCA
INFCo Services
06 12 66 74 63
dlarocca@infco-services.fr


photo
olivier
Inscrit le 26/02/17
Publié le 17/06/21 16:41

Bonsoir,

Le format png ne passe pas, c'est tout noir.
C'est possible de le renvoyer en jpg ?

Crdlt
photo
Camping la Gantesse
Inscrit le 12/01/18
Publié le 21/06/21 12:42

Bonjour,
Le Pc a été complètement nettoyé (ccleaner, adwcleaner), l'antivirus a été désinstallé. Les tests ont été fait avec Chrome, Edge et Firefox, tous à jour.
L'erreur persiste, vous trouverez un screenshot ci-joint.
Cdlt, 

photo
olivier
Inscrit le 26/02/17
Publié le 21/06/21 14:12

Bonjour,

Le message est trop petit, impossible à lire ..... désolé

Crdlt
photo
olivier
Inscrit le 26/02/17
Publié le 21/06/21 14:19



Je viens de voir le souci....
Je vous contacte dès que j'ai trouvé

Olivier
photo
olivier
Inscrit le 26/02/17
Publié le 21/06/21 14:48

C'est bon pour moi !!!!
Merci de me tenir au courant si c'est ok pour vous   :)

Olivier
photo
Camping la Gantesse
Inscrit le 12/01/18
Publié le 29/06/21 15:22

Bonjour,
Merci beaucoup, c'est ok pour nous aussi ! 
Marie-thé